MacでSkype電話機?

どっかで診っけた「Polycom Communicator」
Mac版のスクリーンショットを掲載してるのに、システム要件に「Windows」としか書いてないのはワザと?
んー。ありがちだが萎えるネー、こーゆーのって。

コメント

タイトルとURLをコピーしました