今スグLeoサマにイケないワケ

Mac OS X 10.5 Leopard。
ゲットはしたケド、インストールはまだ。
てのは、愛用ソフトが軒並みまともに動かないから。
めぼしいトコではこんな感じ。
●Missing Syncが未対応(対応バージョンはまもなく!
●Mozyが未対応

コメント

タイトルとURLをコピーしました