MacでSkype電話機?

どっかで診っけた「Polycom Communicator」
Mac版のスクリーンショットを掲載してるのに、システム要件に「Windows」としか書いてないのはワザと?
んー。ありがちだが萎えるネー、こーゆーのって。

スポンサーリンク

気になる記事はシェアしたり、あとでじっくり読めます!

当ブログの更新情報をいち早くキャッチできます!

コメントをどうぞ

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です