iPhone OS 4.0、試すマシン選びに注意

日本語のプレスリリースがまだ掲載されてないようなので、アップルからのメールを抜粋。

例えば、マルチタスク機能を利用するには、iPhone 3GSまたは第3世代のiPod touch(32GBまたは64GBの2009年後期モデル)が必要です。

ゲ!

マルチタスクは、8GBのiPod touchじゃダメなのか!!!!

スポンサーリンク

気になる記事はシェア!あとでじっくり読む!

お好きなブログリーダーで購読できます!