アップデートヲタク、GyaO診られん?

ソフトをすべて最新版にアップデートしとかなきゃ気が済まん!
てなドクターに降り掛かったのが、パソコンTV「GyaO」での番組が再生されない、てゆー災難。
てか、
GyaOを診るときゃ、
Internet Explorer 6.0

Windows Media Player 9.0か10
を使うよー推奨されてる。
のに!
ドクターみたいに、
Internet Explorer 7.0

Windows Media Player 11 β版
でトライした挙げ句、
「あのー、診られないンスけど」などとのたまうのはモッテノホカ!
なのだナ、きっと。
ちなみに、GyaOサポートによると「IE7やWMP11への対応は、今のところ未定」だそーだ。
ギャオー!

スポンサーリンク

気になる記事はシェア!あとでじっくり読む!

お好きなブログリーダーで購読できます!

コメント

  1. 通りがかり より:

    Internet Explorer 7.0と
    Windows Media Player 11 β版
    の組合せでも自分は見れてますので、おそらくIE7などの設定次第のような気が。